<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->

<html lang="tr-TR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->

<!-- mobile Specific meta -->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.elmagazin.com/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.elmagazin.com/feed/" />
<link rel="pingback" href="http://www.elmagazin.com/xmlrpc.php">
<link rel='stylesheet' href='http://www.elmagazin.com/wp-content/themes/maxblog/style.css' type='text/css' media='screen'/>
    <title>Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu &#8211; Electric Lighting Magazine</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Helvetica,+Arial,+sans-serif', 'Oswald:400', 'Roboto:400,700']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Electric Lighting Magazine &raquo; beslemesi" href="http://www.elmagazin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electric Lighting Magazine &raquo; yorum beslemesi" href="http://www.elmagazin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electric Lighting Magazine &raquo; Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu yorum beslemesi" href="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elmagazin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tn-style-css'  href='http://www.elmagazin.com/wp-content/themes/maxblog/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tn-extend-css-css'  href='http://www.elmagazin.com/wp-content/themes/maxblog/lib/extend-lib/css/extend-lib.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tn-style-css-css'  href='http://www.elmagazin.com/wp-content/themes/maxblog/assets/css/tn-style.min.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elmagazin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elmagazin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elmagazin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elmagazin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elmagazin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GANA’da Aksa Enerji Dönemi Başladı' href='http://www.elmagazin.com/ganada-aksa-enerji-donemi-basladi/' />
<link rel='next' title='Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor' href='http://www.elmagazin.com/aktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/" />
<link rel='shortlink' href='http://www.elmagazin.com/?p=1416' />
<link rel="alternate" type="application/json+oembed" href="http://www.elmagazin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elmagazin.com%2Fmitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elmagazin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elmagazin.com%2Fmitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu%2F&#038;format=xml" />
<meta property="og:title" content="Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/"/><meta property="og:site_name" content="Electric Lighting Magazine"/><meta property="og:description" content="Otomasyon devinden yeni döneme güçlü başlangıç Otomasyon ve ileri robot teknolojileri alanında dünyanın önde gelen markalarından Mitsubishi Electric, Türkiye genelindeki fabrika otomasyonu iş ortaklarıyla bir araya geldi. Antalya’da düzenlenen toplantıda 2016 yılı başarıları ve 2017 yılı hedefleri ile teknolojik gelişmeler paylaşıldı. Mitsubishi Electric Türkiye Fabrika Otomasyon Sistemleri, 30 Mart - 1 Nisan tarihleri arasında Antalya..."/><meta property="og:image" content="http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__.jpg"/>        <style type='text/css' media="all">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</style>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->		<script type="text/javascript">
			var tn_ajax_url = 'http://www.elmagazin.com/wp-admin/admin-ajax.php';
		</script>
	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63877554-1', 'auto');
  ga('send', 'pageview');

</script>
</head><!-- #header-->

<body class="post-template-default single single-post postid-1416 single-format-standard tn-body-class">

<div class="tn-main-page-wrap">

    <div id="main-mobile-menu" class="menu-ust-menu-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115 tn-menu-category-3"><a href="http://www.elmagazin.com/category/sektorel-haberler/">Sektörel Haberler</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116 tn-menu-category-2"><a href="http://www.elmagazin.com/category/guncel-haberler/">Güncel Haberler</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117 tn-menu-category-5"><a href="http://www.elmagazin.com/category/firmalar/">Firmalar</a></li>
</ul></div><!--#mobile aside nav -->

    <div class="tn-main-container">
    	<header class="clearfix">
							<div class="tn-navbar clearfix">
				<div class="tn-container">
											<div class="menu-top-right">
							<div class="social-bar-wrapper"><a title="Facebook" href="https://www.facebook.com/ElectricLightingMagazine/?ref=br_rs" target="_blank"><i class="fa fa-facebook color-facebook"></i></a></div>						</div>
									</div><!-- #tn-container -->
			</div><!-- #tn-nav bar -->
				<div class="tn-container clearfix">

			<div id="main-header">
				<div class="site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
					                                                    <a itemprop="url" href="http://www.elmagazin.com"><img data-no-retina src="http://www.elmagazin.com/wp-content/uploads/logo.png" alt="Electric Lighting Magazine"></a>
                            <meta itemprop="name" content="Electric Lighting Magazine">
                        									</div><!-- #logo -->

													<!--#header ads -->
			</div><!-- #main header -->

        </div><!--#tn container -->

        <nav id="main-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="clearfix">
            <div id="tn-main-nav-wrap" class="main-nav-wrap">
                <div class="tn-container">
	                <div class="main-nav-holder">
                    <div class="main-nav-inner">

                        <div class="mobile-menu-nav">
                            <a href="#" id="mobile-button-nav-open"  class="mobile-nav-button"><i class="menu-button fa fa-th"></i></a>
                        </div><!-- #mobile nav wrap -->

                        <div id="menu-main" class="menu-ust-menu-container"><ul id="menu-ust-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115 tn-menu-category-3"><a href="http://www.elmagazin.com/category/sektorel-haberler/">Sektörel Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116 tn-menu-category-2"><a href="http://www.elmagazin.com/category/guncel-haberler/">Güncel Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117 tn-menu-category-5"><a href="http://www.elmagazin.com/category/firmalar/">Firmalar</a></li>
</ul></div>
                        <div class="ajax-search-wrap"><a href="#" id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></a><form class="ajax-form" role="search" method="get" action="http://www.elmagazin.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset> <div id="ajax-search-result"></div></form></div><!--#ajax search -->

                    </div><!--#main nav inner -->
	                </div><!--holder-->
                </div><!--#tn container -->
            </div><!--#main nav wrap-->
        </nav><!--# main nav -->

                <div class="breadcrumbs-bar-wrap"><div class="breadcrumbs-bar-inner tn-container"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elmagazin.com/" rel="v:url" property="v:title"  itemprop="url" title="Home"><span itemprop="title">Home</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span typeof="v:Breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a rel="v:url" property="v:title" itemprop="url" href="http://www.elmagazin.com/category/guncel-haberler/"><span itemprop="title">Güncel Haberler</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span class="breadcrumbs-current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu</span><meta itemprop="url" content="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/"></span></div></div><!--#breadcrumbs-->
	</header><!-- header -->


<div id="main-wrapper" class="tn-container"><div class="row  container-fluid"><div class="side-dock-wrap"><div class="side-dock-title"><a id="close-side-dock" href="#"><i class="fa fa-angle-double-right"></i></a><h3>More Stories</h3></div><div class="side-dock-content-wrap"><div class="block4-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/" title="GE, LM  Wind Power’ı satın alma sürecini tamamladı" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="http://www.elmagazin.com/wp-content/uploads/1492693671_GE_LM_03__2_-320x180.jpg" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" /></a><div class="meta-thumb-wrap"><div class="meta-thumb-element meta-thumb-views"><i class="fa fa-share"></i><span>12 views</span></div></div><!--# meta thumb wrap --><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elmagazin.com%2Fge-lm-wind-poweri-satin-alma-surecini-tamamladi%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=GE%2C+LM++Wind+Power%E2%80%99%C4%B1+sat%C4%B1n+alma+s%C3%BCrecini+tamamlad%C4%B1&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Fge-lm-wind-poweri-satin-alma-surecini-tamamladi%2F&amp;via=Electric+Lighting+Magazine" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elmagazin.com%2Fge-lm-wind-poweri-satin-alma-surecini-tamamladi%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a>  <a class="share-to-social" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Fge-lm-wind-poweri-satin-alma-surecini-tamamladi%2F&amp;title=GE%2C+LM++Wind+Power%E2%80%99%C4%B1+sat%C4%B1n+alma+s%C3%BCrecini+tamamlad%C4%B1" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin color-linkedin"></i></a></div></div></div><!--#thumb wrap --><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-21T09:24:43+00:00" >21 Nisan 2017</time></li></ul> </div><div class="block4-right-meta-tag"><ul class="post-meta"> <li class="comment-post-meta"><span>/</span><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/#respond" >No Comment</a></li></ul> </div></div><h3 class="block-title"><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/" title="GE, LM  Wind Power’ı satın alma sürecini tamamladı">GE, LM  Wind Power’ı satın alma sürecini tamamladı</a></h3></div></div></div></div><!-- #side dock wrap--><div class="row tn-section-content-wrap cleafix"><article id="main-content" class="tn-content-wrap col-sm-8 col-xs-12" role="main" itemscope itemtype="http://schema.org/Article"><div class="single-style1-wrap"><div class="single-style1-meta-tag tn-category-2"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-19T13:09:59+00:00" >19 Nisan 2017</time></li> <li class="comment-post-meta"><span>/</span><a href="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/#respond" >No Comment</a></li><li class="view-post-meta"><span>/</span>19 views </li></ul> </div><div class="single-style1-title"><h1>Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu</h1></div><div class="single-top-social-wrap single-social-wrap"><span class="single-social-title">share on:</span><a class="share-to-social color-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elmagazin.com%2Fmitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><span class="share-title">Facebook</span></a><a class="share-to-social color-twitter" href="https://twitter.com/intent/tweet?text=Mitsubishi+Electric+Fabrika+Otomasyon+Sistemleri+Antalya%E2%80%99da+i%C5%9F+ortaklar%C4%B1yla+bulu%C5%9Ftu&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Fmitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu%2F&amp;via=Electric+Lighting+Magazine" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter"></i><span class="share-title">Twitter</span></a> <a class="share-to-social color-google" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elmagazin.com%2Fmitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span class="share-title">Google +</span></a>  <a class="share-to-social color-linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Fmitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu%2F&amp;title=Mitsubishi+Electric+Fabrika+Otomasyon+Sistemleri+Antalya%E2%80%99da+i%C5%9F+ortaklar%C4%B1yla+bulu%C5%9Ftu" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i><span class="share-title">Linked In</span></a><div class="share-to-mail-wrap"><a class="share-to-social share-to-email color-email" href="#" data_post_id="1416"><i class="fa fa-envelope"></i><span class="share-title">Email</span></a><div class="tn-share-to-email-popup" style="display: none"><form method="post"><label for="target-email">Send to Email Address:</label><input type="text" name="target-email" id="target-email" value="" /><label for="source-name">Your Name</label><input type="text" name="source-name" id="source-name" value="" /><label for="source-email">Your Email Address</label><input type="text" name="source-email" id="source-email" value="" /></form><div class="share-errors" style="display: none;">Email check failed, please try again</div><div class="share-loading" style="display: none;"></div><input class="share-mail-send"  type="submit" value="Send Email" /><a href="#" class="share-mail-cancel">Cancel</a></div><!--#email popup --></div></div><div class="single-style1-content single-content clearfix"><div class="thumb-wrap"><img width="800" height="533" src="http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__.jpg" class="attachment-native-image-thumb size-native-image-thumb wp-post-image" alt="" srcset="http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__.jpg 800w, http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__-300x200.jpg 300w, http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div><div class="post-content-wrap"><p><strong>Otomasyon devinden yeni döneme güçlü başlangıç</strong></p>
<p><strong><em>Otomasyon ve ileri robot teknolojileri alanında dünyanın önde gelen markalarından Mitsubishi Electric, Türkiye genelindeki fabrika otomasyonu iş ortaklarıyla bir araya geldi. Antalya’da düzenlenen toplantıda 2016 yılı başarıları ve 2017 yılı hedefleri ile teknolojik gelişmeler paylaşıldı. </em></strong></p>
<p>Mitsubishi Electric Türkiye Fabrika Otomasyon Sistemleri, 30 Mart &#8211; 1 Nisan tarihleri arasında Antalya Bellis Deluxe Hotel’de bayileri ve sistem entegratörleri ile bir araya geldi. 2016 yılı başarıları, yeni dönem hedef ve stratejileri ile geleceğe yönelik öngörülerin paylaşıldığı toplantıda, aynı zamanda markanın yeni nesil fabrika otomasyon çözümleri, e-F@ctory konsepti, robot teknolojileri ve mekatronik CNC ürünleri anlatıldı. Mitsubishi Electric’in otomasyon ürünlerini tek çatı altında toplayan Sanayi 4.0’a uyumlu yeni ürünü “Panolu Inverter Çözüm Platformu”nun tüm katılımcılara tanıtıldığı toplantıda, örnek proje ve uygulamalar da sunuldu.</p>
<p>Etkinliğin açış konuşmasını gerçekleştiren <strong><em>Mitsubishi Electric Türkiye Başkanı Şevket Saraçoğlu</em></strong>, “Mitsubishi Electric olarak, dünyada çok çeşitli alanlarda faaliyet gösteren fabrikalara hızlı entegrasyon, üretkenlik, esneklik ve verimlilik konusunda katma değer sağlıyoruz. Türkiye’de ise tüm bu hizmetleri hiç şüphesiz güçlü bayilerimiz ve sistem entegratörlerimizin katkısıyla gerçekleştiriyoruz. Geçtiğimiz yıllarda ileri teknolojimiz, çözüm odaklı yaklaşımımız ve iş ortaklarımızın desteğiyle, hizmet verdiğimiz tüm sektörlerde pazarın ve kullanıcıların ihtiyaçlarını doğru bir şekilde analiz etmeyi ve uygun çözümler sunmayı başardık. Yeni dönemde de Mitsubishi Electric’in global gücü, yerel bilgi birikimimiz ve iş ortaklarımızın katkısıyla otomasyon sektöründe büyük başarılara imza atmayı hedefliyoruz” şeklinde konuştu.</p>
<p><strong>“İleri teknolojimizi Türkiye’ye getiriyoruz”</strong></p>
<p>Mitsubishi Electric için Türkiye’nin jeopolitik konumu, genç nüfusu ve büyüme potansiyeli ile avantajlı bir ülke ve öncelikli pazar olduğunu vurgulayan Saraçoğlu, sözlerine şöyle devam etti; “Mitsubishi Electric, Türkiye’nin global düzeyde rekabet için dünyadaki gelişmelere hızla uyum sağlayabilmesi amacıyla ileri teknolojisini Türkiye’ye getiriyor. Sürdürülebilir gelecek için çalışan Mitsubishi Electric, bilgi birikiminin yanı sıra üstün teknolojiye sahip, enerji verimli, çevreci fabrika otomasyon çözümleri ile tüm dünyada olduğu gibi Türkiye’de de sanayiye, alt yapı projelerine, AVM’ler, oteller, konut ve ofis projeleri gibi her türlü büyük yapıya katma değer sağlamayı amaçlıyor.”</p>
<p><strong>Ürün ve mühendislik kalitesinden doğan yeni çözüm</strong></p>
<p>Mitsubishi Electric’in ürün kalitesini Türkiye’de uzun yıllara dayanan mühendislik deneyimiyle birleştirdiklerini belirten Saraçoğlu, “METR Automation Solutions” markası altında yeni bir çözüm geliştirdiklerini de açıkladı. Saraçoğlu, Mitsubishi Electric’in yeni nesil otomasyon ürünlerini tek çatı altında toplayacak ve dış kabini Türkiye’de üretilecek Sanayi 4.0’a uyumlu “Panolu Inverter Çözüm Platformu”nun, endüstriyel tesislere ve alt yapı projelerine kısa sürede devreye alma imkanı tanıyacağını söyledi.</p>
<p><strong>“Türkiye, ileri robot teknolojileri ile bütünleşik dijital fabrikalara geçmeli”</strong></p>
<p>Sanayi 4.0 evresinde, Türkiye’nin üretim gücünü pekiştirmesi için ileri robot teknolojileri ile bütünleşik dijital fabrikalara geçişin önem kazandığını vurgulayan Saraçoğlu, şu açıklamalarda bulundu; “Yeni endüstri evresinde robotların üretimdeki rolünün hızla artacağını ve hatta yarı insansı robotların yaygınlaşacağını düşünüyor, bu gelecek vizyonundan hareketle yeni nesil ürün ve çözümler geliştiriyoruz. Sanayi 4.0’a yanıtımız olan e-F@ctory konseptimiz ile hızla büyüyen Türk sanayisinin küresel pazarlarda dünyanın önde gelen üreticileriyle rekabet edebilmesine ve sürdürülebilir büyümesine katkıda bulunmayı hedefliyoruz. Bu amaç doğrultusunda sanayicilerimizi bilgilendirerek Türkiye’de dijital fabrika konseptinin yaygınlaşması için çalışıyoruz.</p>
<p><strong>“Başarı için motivasyon kaynağımız iş ortaklarımız”</strong></p>
<p>Mitsubishi Electric’in inovatif otomasyon çözümleriyle sanayinin yanı sıra Marmaray’da olduğu gibi alt yapı projelerine de yüksek katma değer sağladığını vurgulayan Saraçoğlu, otomasyon teknolojilerine yön verecek donanımlı genç mühendislerin yetişmesini sağlamak için üniversitelerin mühendislik fakültelerine destek verdiklerini de belirtti. Türkiye’nin yüksek potansiyeline inanan Mitsubishi Electric’in ülkemize yatırım yapmayı sürdüreceğinin altını çizen Saraçoğlu, “Başarıya giden bu yolda iş ortaklarımız ile birlikte büyümeye devam edeceğiz” diyerek sözlerini tamamladı.</p>
<meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/"/><meta itemprop="headline" content="Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="admin"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.elmagazin.com/wp-content/uploads/logo.png"></span><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-04-19T13:09:59+00:00"/><meta itemprop="dateModified" content="2017-04-19T13:09:59+00:00"/></div><!--#post content --></div></div> <div class="single-nav clearfix" role="navigation"><div class="single-previous"><span class="prev-article">previous article</span><a href="http://www.elmagazin.com/ganada-aksa-enerji-donemi-basladi/" rel="prev"><div class="single-nav-title-wrap single-nav-left"><span class="single-nav-title">GANA’da Aksa Enerji Dönemi Başladı</span></div></a></div><div class="single-next"><span class="next-article">next article</span><a href="http://www.elmagazin.com/aktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor/" rel="next"><div class="single-nav-title-wrap single-nav-right"><span class="single-nav-title">Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor</span></div></a></div></div><div class="single-related-wrap clearfix"><div class="single-title-wrap widget-title"><h3>Related Posts</h3></div><div class="single-related-content-wrap"><div class="row-fluid clearfix"><!--row fluid --><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/" title="GE, LM  Wind Power’ı satın alma sürecini tamamladı" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="http://www.elmagazin.com/wp-content/uploads/1492693671_GE_LM_03__2_-320x180.jpg" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" /></a><div class="meta-thumb-wrap"><div class="meta-thumb-element meta-thumb-views"><i class="fa fa-share"></i><span>12 views</span></div></div><!--# meta thumb wrap --><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elmagazin.com%2Fge-lm-wind-poweri-satin-alma-surecini-tamamladi%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=GE%2C+LM++Wind+Power%E2%80%99%C4%B1+sat%C4%B1n+alma+s%C3%BCrecini+tamamlad%C4%B1&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Fge-lm-wind-poweri-satin-alma-surecini-tamamladi%2F&amp;via=Electric+Lighting+Magazine" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elmagazin.com%2Fge-lm-wind-poweri-satin-alma-surecini-tamamladi%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a>  <a class="share-to-social" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Fge-lm-wind-poweri-satin-alma-surecini-tamamladi%2F&amp;title=GE%2C+LM++Wind+Power%E2%80%99%C4%B1+sat%C4%B1n+alma+s%C3%BCrecini+tamamlad%C4%B1" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin color-linkedin"></i></a></div></div></div><!--#thumb wrap --><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-21T09:24:43+00:00" >21 Nisan 2017</time></li></ul> </div><div class="block4-right-meta-tag"><ul class="post-meta"> <li class="comment-post-meta"><span>/</span><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/#respond" >No Comment</a></li></ul> </div></div><h3 class="block-title"><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/" title="GE, LM  Wind Power’ı satın alma sürecini tamamladı">GE, LM  Wind Power’ı satın alma sürecini tamamladı</a></h3></div></div></div><div class="col-sm-6 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://www.elmagazin.com/aktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor/" title="Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="http://www.elmagazin.com/wp-content/uploads/1492613964_Akta___Holding_yeni_bina-320x180.jpg" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" /></a><div class="meta-thumb-wrap"><div class="meta-thumb-element meta-thumb-views"><i class="fa fa-share"></i><span>11 views</span></div></div><!--# meta thumb wrap --><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elmagazin.com%2Faktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Akta%C5%9F+Holding+AR-GE+Alan%C4%B1nda+Yeni+Yat%C4%B1r%C4%B1mlar%C4%B1na+Devam+Ediyor&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Faktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor%2F&amp;via=Electric+Lighting+Magazine" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elmagazin.com%2Faktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a>  <a class="share-to-social" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Faktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor%2F&amp;title=Akta%C5%9F+Holding+AR-GE+Alan%C4%B1nda+Yeni+Yat%C4%B1r%C4%B1mlar%C4%B1na+Devam+Ediyor" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin color-linkedin"></i></a></div></div></div><!--#thumb wrap --><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-21T09:13:43+00:00" >21 Nisan 2017</time></li></ul> </div><div class="block4-right-meta-tag"><ul class="post-meta"> <li class="comment-post-meta"><span>/</span><a href="http://www.elmagazin.com/aktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor/#respond" >No Comment</a></li></ul> </div></div><h3 class="block-title"><a href="http://www.elmagazin.com/aktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor/" title="Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor">Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor</a></h3></div></div></div></div><!--#row fluid --></div></div><div id="comments" class="comments-area">
    
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.elmagazin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment" >Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea></p><p class="comment-form-author"><label for="author" >Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30"  aria-required='true' /></p>
<p class="comment-form-email"><label for="email" >Email</label><input id="email" name="email" size="30" type="text" placeholder="Email..."  aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1416' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</article><!--#end article-->	<div id="sidebar" class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<div class="tn-sidebar-sticky">
    <div class="widget-area">
        <aside id="module-post-widget-4" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>Latest Posts</h3></div>
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_58fe916cd89c0">
                <div class="module-post-wrap"><div id="modulepost_58fe916cd91c5"><div class="tn-flexslider slider-loading clearfix"><ul class="tn-slides"><li><div class="block-slider-wrap tn-category-3"><div class="thumb-slider-wrap"><div class="thumb-overlay"></div><a href="http://www.elmagazin.com/philips-aydinlatma-ile-kafaniz-rahat-olsun/" title="Philips Aydınlatma ile “Kafanız Rahat” olsun" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="355" height="395" src="http://www.elmagazin.com/wp-content/uploads/1492685226_RFT_009-355x395.jpg" class="attachment-module_slider_thumb size-module_slider_thumb wp-post-image" alt="" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elmagazin.com%2Fphilips-aydinlatma-ile-kafaniz-rahat-olsun%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Philips+Ayd%C4%B1nlatma+ile+%E2%80%9CKafan%C4%B1z+Rahat%E2%80%9D+olsun&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Fphilips-aydinlatma-ile-kafaniz-rahat-olsun%2F&amp;via=Electric+Lighting+Magazine" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elmagazin.com%2Fphilips-aydinlatma-ile-kafaniz-rahat-olsun%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a>  <a class="share-to-social" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Fphilips-aydinlatma-ile-kafaniz-rahat-olsun%2F&amp;title=Philips+Ayd%C4%B1nlatma+ile+%E2%80%9CKafan%C4%B1z+Rahat%E2%80%9D+olsun" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin color-linkedin"></i></a></div></div><div class="block-slider-content"><div class="meta-thumb-wrap"><div class="meta-thumb-element meta-thumb-views"><i class="fa fa-share"></i><span>11 views</span></div></div><!--# meta thumb wrap --><h3 class="block-title"><a href="http://www.elmagazin.com/philips-aydinlatma-ile-kafaniz-rahat-olsun/" title="Philips Aydınlatma ile “Kafanız Rahat” olsun">Philips Aydınlatma ile “Kafanız Rahat” olsun</a></h3><div class="block1-meta-tag"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/sektorel-haberler/" title="Sektörel Haberler">Sektörel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-21T09:32:14+00:00" >21 Nisan 2017</time></li> <li class="comment-post-meta"><span>/</span><a href="http://www.elmagazin.com/philips-aydinlatma-ile-kafaniz-rahat-olsun/#respond" >No Comment</a></li></ul> </div><!--#block slider meta --></div><!--#block slider content --></div></div><!--#block slider wrap --></li><li><div class="block-slider-wrap tn-category-2"><div class="thumb-slider-wrap"><div class="thumb-overlay"></div><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/" title="GE, LM  Wind Power’ı satın alma sürecini tamamladı" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="355" height="395" src="http://www.elmagazin.com/wp-content/uploads/1492693671_GE_LM_03__2_-355x395.jpg" class="attachment-module_slider_thumb size-module_slider_thumb wp-post-image" alt="" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elmagazin.com%2Fge-lm-wind-poweri-satin-alma-surecini-tamamladi%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=GE%2C+LM++Wind+Power%E2%80%99%C4%B1+sat%C4%B1n+alma+s%C3%BCrecini+tamamlad%C4%B1&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Fge-lm-wind-poweri-satin-alma-surecini-tamamladi%2F&amp;via=Electric+Lighting+Magazine" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elmagazin.com%2Fge-lm-wind-poweri-satin-alma-surecini-tamamladi%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a>  <a class="share-to-social" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Fge-lm-wind-poweri-satin-alma-surecini-tamamladi%2F&amp;title=GE%2C+LM++Wind+Power%E2%80%99%C4%B1+sat%C4%B1n+alma+s%C3%BCrecini+tamamlad%C4%B1" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin color-linkedin"></i></a></div></div><div class="block-slider-content"><div class="meta-thumb-wrap"><div class="meta-thumb-element meta-thumb-views"><i class="fa fa-share"></i><span>12 views</span></div></div><!--# meta thumb wrap --><h3 class="block-title"><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/" title="GE, LM  Wind Power’ı satın alma sürecini tamamladı">GE, LM  Wind Power’ı satın alma sürecini tamamladı</a></h3><div class="block1-meta-tag"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-21T09:24:43+00:00" >21 Nisan 2017</time></li> <li class="comment-post-meta"><span>/</span><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/#respond" >No Comment</a></li></ul> </div><!--#block slider meta --></div><!--#block slider content --></div></div><!--#block slider wrap --></li><li><div class="block-slider-wrap tn-category-2"><div class="thumb-slider-wrap"><div class="thumb-overlay"></div><a href="http://www.elmagazin.com/aktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor/" title="Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="355" height="395" src="http://www.elmagazin.com/wp-content/uploads/1492613964_Akta___Holding_yeni_bina-355x395.jpg" class="attachment-module_slider_thumb size-module_slider_thumb wp-post-image" alt="" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elmagazin.com%2Faktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Akta%C5%9F+Holding+AR-GE+Alan%C4%B1nda+Yeni+Yat%C4%B1r%C4%B1mlar%C4%B1na+Devam+Ediyor&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Faktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor%2F&amp;via=Electric+Lighting+Magazine" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elmagazin.com%2Faktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a>  <a class="share-to-social" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Faktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor%2F&amp;title=Akta%C5%9F+Holding+AR-GE+Alan%C4%B1nda+Yeni+Yat%C4%B1r%C4%B1mlar%C4%B1na+Devam+Ediyor" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin color-linkedin"></i></a></div></div><div class="block-slider-content"><div class="meta-thumb-wrap"><div class="meta-thumb-element meta-thumb-views"><i class="fa fa-share"></i><span>11 views</span></div></div><!--# meta thumb wrap --><h3 class="block-title"><a href="http://www.elmagazin.com/aktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor/" title="Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor">Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor</a></h3><div class="block1-meta-tag"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-21T09:13:43+00:00" >21 Nisan 2017</time></li> <li class="comment-post-meta"><span>/</span><a href="http://www.elmagazin.com/aktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor/#respond" >No Comment</a></li></ul> </div><!--#block slider meta --></div><!--#block slider content --></div></div><!--#block slider wrap --></li><li><div class="block-slider-wrap tn-category-2"><div class="thumb-slider-wrap"><div class="thumb-overlay"></div><a href="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/" title="Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="355" height="395" src="http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__-355x395.jpg" class="attachment-module_slider_thumb size-module_slider_thumb wp-post-image" alt="" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elmagazin.com%2Fmitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Mitsubishi+Electric+Fabrika+Otomasyon+Sistemleri+Antalya%E2%80%99da+i%C5%9F+ortaklar%C4%B1yla+bulu%C5%9Ftu&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Fmitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu%2F&amp;via=Electric+Lighting+Magazine" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elmagazin.com%2Fmitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a>  <a class="share-to-social" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elmagazin.com%2Fmitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu%2F&amp;title=Mitsubishi+Electric+Fabrika+Otomasyon+Sistemleri+Antalya%E2%80%99da+i%C5%9F+ortaklar%C4%B1yla+bulu%C5%9Ftu" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin color-linkedin"></i></a></div></div><div class="block-slider-content"><div class="meta-thumb-wrap"><div class="meta-thumb-element meta-thumb-views"><i class="fa fa-share"></i><span>19 views</span></div></div><!--# meta thumb wrap --><h3 class="block-title"><a href="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/" title="Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu">Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu</a></h3><div class="block1-meta-tag"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-19T13:09:59+00:00" >19 Nisan 2017</time></li> <li class="comment-post-meta"><span>/</span><a href="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/#respond" >No Comment</a></li></ul> </div><!--#block slider meta --></div><!--#block slider content --></div></div><!--#block slider wrap --></li></ul></div></div><!--#module post --></div>            </div><!-- #row -->
        </aside><aside id="module-post-widget-5" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>latest Posts</h3></div>
        <div class="right-widget-title-wrap">
        <div class="next-prev-wrap"><a href="#" class="tn-ajax-prev ajax-disable" id="prev_moduleP_58fe916cdb3f0"><i class="fa fa-angle-double-left"></i></a><a href="#" class="tn-ajax-next" id="next_moduleP_58fe916cdb3f0"><i class="fa fa-angle-double-right"></i></a></div>        </div><!-- #right widget title -->
                   <div id="moduleP_58fe916cdb3f0">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block6-wrap tn-block-wrap tn-category-3 clearfix"><div class="thumb-wrap"><a href="http://www.elmagazin.com/philips-aydinlatma-ile-kafaniz-rahat-olsun/" title="Philips Aydınlatma ile “Kafanız Rahat” olsun" rel="bookmark"><img width="90" height="63" src="http://www.elmagazin.com/wp-content/uploads/1492685226_RFT_009-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.elmagazin.com/wp-content/uploads/1492685226_RFT_009-90x63.jpg 90w, http://www.elmagazin.com/wp-content/uploads/1492685226_RFT_009-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://www.elmagazin.com/philips-aydinlatma-ile-kafaniz-rahat-olsun/" title="Philips Aydınlatma ile “Kafanız Rahat” olsun">Philips Aydınlatma ile “Kafanız Rahat” olsun</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/sektorel-haberler/" title="Sektörel Haberler">Sektörel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-21T09:32:14+00:00" >21 Nisan 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/" title="GE, LM  Wind Power’ı satın alma sürecini tamamladı" rel="bookmark"><img width="90" height="63" src="http://www.elmagazin.com/wp-content/uploads/1492693671_GE_LM_03__2_-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.elmagazin.com/wp-content/uploads/1492693671_GE_LM_03__2_-90x63.jpg 90w, http://www.elmagazin.com/wp-content/uploads/1492693671_GE_LM_03__2_-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/" title="GE, LM  Wind Power’ı satın alma sürecini tamamladı">GE, LM  Wind Power’ı satın alma sürecini tamamladı</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-21T09:24:43+00:00" >21 Nisan 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://www.elmagazin.com/aktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor/" title="Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor" rel="bookmark"><img width="90" height="63" src="http://www.elmagazin.com/wp-content/uploads/1492613964_Akta___Holding_yeni_bina-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.elmagazin.com/wp-content/uploads/1492613964_Akta___Holding_yeni_bina-90x63.jpg 90w, http://www.elmagazin.com/wp-content/uploads/1492613964_Akta___Holding_yeni_bina-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://www.elmagazin.com/aktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor/" title="Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor">Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-21T09:13:43+00:00" >21 Nisan 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/" title="Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu" rel="bookmark"><img width="90" height="63" src="http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__-90x63.jpg 90w, http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/" title="Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu">Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-19T13:09:59+00:00" >19 Nisan 2017</time></li></ul> </div></div></div></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside><aside id="module-post-widget-6" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>Popular Post</h3></div>
        <div class="right-widget-title-wrap">
        <div class="next-prev-wrap"><a href="#" class="tn-ajax-prev ajax-disable" id="prev_moduleP_58fe916cddf5f"><i class="fa fa-angle-double-left"></i></a><a href="#" class="tn-ajax-next" id="next_moduleP_58fe916cddf5f"><i class="fa fa-angle-double-right"></i></a></div>        </div><!-- #right widget title -->
                   <div id="moduleP_58fe916cddf5f">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block8-wrap tn-block-wrap tn-category-3 clearfix"><div class="block8-content"><h3 class="block-title"><a href="http://www.elmagazin.com/mitsubishi-electricten-otomasyon-dunyasina-yeni-cozum/" title="Mitsubishi Electric’ten otomasyon dünyasına yeni çözüm">Mitsubishi Electric’ten otomasyon dünyasına yeni çözüm</a></h3><div class="block8-meta"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/sektorel-haberler/" title="Sektörel Haberler">Sektörel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-29T05:26:42+00:00" >29 Mart 2017</time></li></ul> </div></div></div></li><li><div class="block8-wrap tn-block-wrap tn-category-3 clearfix"><div class="block8-content"><h3 class="block-title"><a href="http://www.elmagazin.com/osram-modern-ofis-aydinlatmasinda-insan-merkezli-aydinlatma-donemini-baslatti-2/" title="OSRAM modern ofis aydınlatmasında İnsan Merkezli Aydınlatma dönemini başlattı">OSRAM modern ofis aydınlatmasında İnsan Merkezli Aydınlatma dönemini başlattı</a></h3><div class="block8-meta"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/sektorel-haberler/" title="Sektörel Haberler">Sektörel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-29T05:35:21+00:00" >29 Mart 2017</time></li></ul> </div></div></div></li><li><div class="block8-wrap tn-block-wrap tn-category-2 clearfix"><div class="block8-content"><h3 class="block-title"><a href="http://www.elmagazin.com/schneider-electric-fazpuan-ile-the-loyalty-magazine-odullerinde-finalist-oldu/" title="Schneider Electric, FAZPuan ile The Loyalty Magazine Ödülleri’nde Finalist Oldu">Schneider Electric, FAZPuan ile The Loyalty Magazine Ödülleri’nde Finalist Oldu</a></h3><div class="block8-meta"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-29T05:29:09+00:00" >29 Mart 2017</time></li></ul> </div></div></div></li><li><div class="block8-wrap tn-block-wrap tn-category-3 clearfix"><div class="block8-content"><h3 class="block-title"><a href="http://www.elmagazin.com/philipse-gore-saglikli-isik-ve-daha-iyi-uyku-en-buyuk-iyilestirici/" title="Philips&#8217;e göre sağlıklı ışık ve daha iyi uyku en büyük iyileştirici">Philips&#8217;e göre sağlıklı ışık ve daha iyi uyku en büyük iyileştirici</a></h3><div class="block8-meta"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/sektorel-haberler/" title="Sektörel Haberler">Sektörel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-05T03:56:11+00:00" >5 Nisan 2017</time></li></ul> </div></div></div></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside>    </div><!--# widget area-->
</div><!-- #sidebar sticky -->	</div><!-- #blog sidebar -->

	</div><!-- #row -->
</div></div><footer id="footer" class="clearfix">
	<div class="tn-container">
		<div class="row footer-sidebar-wrap clearfix">
            <div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary">
            <aside id="tn_about_widget-1" class="footer-widget widget about-widget"><div class="widget-title"><h3>Hakkımızda</h3></div>            <h3 class="about-widget-name">Electric Lighting Magazine</h3><!--#title-->
                <div class="about-widget-content">
                            <p class="about-widget-text">Electric Lighting Magazine Dergisi; enerji, elektrik, elektronik ve otomasyon mühendisliği gibi birçok konuda teknik yazılara, yeni ürün ve teknolojilerin tanıtımına, sektörle ilgili istatistiklere ve sektör haberlerine yer vermektedir.</p>
                    </div><!--about-content-->

        </aside>        </div>
    
            <div class="footer-sidebar widget-area  col-sm-4 col-xs-12" role="complementary">
            <aside id="module-post-widget-7" class="footer-widget widget module-post-widget"><div class="widget-title"><h3>Son Haberler</h3></div>
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_58fe916cdfe5d">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block6-wrap tn-block-wrap tn-category-3 clearfix"><div class="thumb-wrap"><a href="http://www.elmagazin.com/philips-aydinlatma-ile-kafaniz-rahat-olsun/" title="Philips Aydınlatma ile “Kafanız Rahat” olsun" rel="bookmark"><img width="90" height="63" src="http://www.elmagazin.com/wp-content/uploads/1492685226_RFT_009-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.elmagazin.com/wp-content/uploads/1492685226_RFT_009-90x63.jpg 90w, http://www.elmagazin.com/wp-content/uploads/1492685226_RFT_009-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://www.elmagazin.com/philips-aydinlatma-ile-kafaniz-rahat-olsun/" title="Philips Aydınlatma ile “Kafanız Rahat” olsun">Philips Aydınlatma ile “Kafanız Rahat” olsun</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/sektorel-haberler/" title="Sektörel Haberler">Sektörel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-21T09:32:14+00:00" >21 Nisan 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/" title="GE, LM  Wind Power’ı satın alma sürecini tamamladı" rel="bookmark"><img width="90" height="63" src="http://www.elmagazin.com/wp-content/uploads/1492693671_GE_LM_03__2_-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.elmagazin.com/wp-content/uploads/1492693671_GE_LM_03__2_-90x63.jpg 90w, http://www.elmagazin.com/wp-content/uploads/1492693671_GE_LM_03__2_-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://www.elmagazin.com/ge-lm-wind-poweri-satin-alma-surecini-tamamladi/" title="GE, LM  Wind Power’ı satın alma sürecini tamamladı">GE, LM  Wind Power’ı satın alma sürecini tamamladı</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-21T09:24:43+00:00" >21 Nisan 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://www.elmagazin.com/aktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor/" title="Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor" rel="bookmark"><img width="90" height="63" src="http://www.elmagazin.com/wp-content/uploads/1492613964_Akta___Holding_yeni_bina-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.elmagazin.com/wp-content/uploads/1492613964_Akta___Holding_yeni_bina-90x63.jpg 90w, http://www.elmagazin.com/wp-content/uploads/1492613964_Akta___Holding_yeni_bina-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://www.elmagazin.com/aktas-holding-ar-ge-alaninda-yeni-yatirimlarina-devam-ediyor/" title="Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor">Aktaş Holding AR-GE Alanında Yeni Yatırımlarına Devam Ediyor</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-21T09:13:43+00:00" >21 Nisan 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-2 clearfix"><div class="thumb-wrap"><a href="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/" title="Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu" rel="bookmark"><img width="90" height="63" src="http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__-90x63.jpg 90w, http://www.elmagazin.com/wp-content/uploads/1492151445_evket_Sara__o__lu___Mitsubishi_Electric_T__rkiye_Ba__kan__-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://www.elmagazin.com/mitsubishi-electric-fabrika-otomasyon-sistemleri-antalyada-is-ortaklariyla-bulustu/" title="Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu">Mitsubishi Electric Fabrika Otomasyon Sistemleri Antalya’da iş ortaklarıyla buluştu</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://www.elmagazin.com/category/guncel-haberler/" title="Güncel Haberler">Güncel Haberler</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-04-19T13:09:59+00:00" >19 Nisan 2017</time></li></ul> </div></div></div></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside>        </div>
    
            <div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary">
            <aside id="tn_fanpage_fb-3" class="footer-widget widget tn_fanpage_fb"><div class="widget-title"><h3>Find us on Facebook</h3></div>
            <div class="fanpage-fb-widget">
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/ElectricLightingMagazine" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
            </div>

            </aside>        </div>
    </div><!--#footer sidebar -->	</div><!-- #tn container -->
		<div class="copyright-wrap">
			<div class="tn-container">
                				<div class="copyright-inner clearfix">
                    <div class="copyright">Copyright © 2009 // 2017 Electric Lighting Magazine</div><!--copy right --><div class="menu-footer-wrap"><ul id="menu-ust-menu-1" class="menu-footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115 tn-menu-category-3"><a href="http://www.elmagazin.com/category/sektorel-haberler/">Sektörel Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116 tn-menu-category-2"><a href="http://www.elmagazin.com/category/guncel-haberler/">Güncel Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117 tn-menu-category-5"><a href="http://www.elmagazin.com/category/firmalar/">Firmalar</a></li>
</ul></div>				</div><!--#copyright inner -->
                			</div><!--#tn-container -->
		</div><!--#copy right wrap -->
</footer><!--#footer -->
</div> <!-- #tn main container -->
</div><!--#main page wrap-->
<script type='text/javascript' src='http://www.elmagazin.com/wp-content/themes/maxblog/lib/extend-lib/js/extend-lib.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.elmagazin.com/wp-content/themes/maxblog/lib/extend-lib/js/retina.min.js?ver=v1.3.0'></script>
<script type='text/javascript' src='http://www.elmagazin.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tn_slider_data = {"modulepost_58fe916cd91c5":{"id":"modulepost_58fe916cd91c5"}};
var tn_to_top = "1";
var tn_smooth_display = [""];
var tn_sticky_navigation = [""];
var tn_sticky_navigation_smart = "1";
var tn_sidebar_sticky_enable = "1";
var tn_ticker_title = "Son Dakika Haberleri";
var tn_rtl = [""];
var tn_smooth_scroll_data = [""];
var tn_close_mobile_menu_text = "close";
var tn_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmagazin.com/wp-content/themes/maxblog/assets/js/tn-script.min.js?ver=7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var modules_data = {"moduleP_58fe916cd89c0":{"module_id":"moduleP_58fe916cd89c0","module_name":"moduleP","max_num_pages":22,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style7"}}};
var modules_data = {"moduleP_58fe916cd89c0":{"module_id":"moduleP_58fe916cd89c0","module_name":"moduleP","max_num_pages":22,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style7"}},"moduleP_58fe916cdb3f0":{"module_id":"moduleP_58fe916cdb3f0","module_name":"moduleP","max_num_pages":22,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style1"}}};
var modules_data = {"moduleP_58fe916cd89c0":{"module_id":"moduleP_58fe916cd89c0","module_name":"moduleP","max_num_pages":22,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style7"}},"moduleP_58fe916cdb3f0":{"module_id":"moduleP_58fe916cdb3f0","module_name":"moduleP","max_num_pages":22,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style1"}},"moduleP_58fe916cddf5f":{"module_id":"moduleP_58fe916cddf5f","module_name":"moduleP","max_num_pages":22,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"view_count"},"options":{"excerpt":15,"style":"style5"}}};
var modules_data = {"moduleP_58fe916cd89c0":{"module_id":"moduleP_58fe916cd89c0","module_name":"moduleP","max_num_pages":22,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style7"}},"moduleP_58fe916cdb3f0":{"module_id":"moduleP_58fe916cdb3f0","module_name":"moduleP","max_num_pages":22,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style1"}},"moduleP_58fe916cddf5f":{"module_id":"moduleP_58fe916cddf5f","module_name":"moduleP","max_num_pages":22,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"view_count"},"options":{"excerpt":15,"style":"style5"}},"moduleP_58fe916cdfe5d":{"module_id":"moduleP_58fe916cdfe5d","module_name":"moduleP","max_num_pages":22,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmagazin.com/wp-content/themes/maxblog/inc/tn-ajax/js/module-ajax.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elmagazin.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body><!--#body -->
</html><!--#html -->

